Folgende Warnungen sind aufgetreten:
Warning [2] Trying to access array offset on null - Line: 1363 - File: inc/functions.php PHP 8.3.8 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/functions.php 1363 errorHandler->error_callback
/inc/functions_post.php 735 user_permissions
/showthread.php 1121 build_postbit
Warning [2] Trying to access array offset on null - Line: 1363 - File: inc/functions.php PHP 8.3.8 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/functions.php 1363 errorHandler->error_callback
/inc/functions_post.php 735 user_permissions
/showthread.php 1121 build_postbit
Warning [2] Trying to access array offset on null - Line: 1363 - File: inc/functions.php PHP 8.3.8 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/functions.php 1363 errorHandler->error_callback
/inc/functions_post.php 735 user_permissions
/showthread.php 1121 build_postbit
Warning [2] Trying to access array offset on null - Line: 1363 - File: inc/functions.php PHP 8.3.8 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/functions.php 1363 errorHandler->error_callback
/inc/functions_post.php 735 user_permissions
/showthread.php 1121 build_postbit



Die MyBB-Forensoftware und somit auch "Das deutsche Maserati - Forum" nutzt Cookies
Das deutsche Maserati - Forum verwendet Cookies aus funktionellen Gründen der MyBB-Forensoftware welche für eine korrekte Forenfunktion unabdinglich sind. Insbesondere um Deine Login-Informationen zu speichern wenn Du registriert bist und Deinen letzten Besuch wenn Du es nicht bist. Cookies von Das deutsche Maserati - Forum speichern auch die spezifischen Themen, die Du gelesen hast und wann diese zum letzten Mal gelesen wurden.

Cookies sind kleine Textdokumente, welche auf Deinem Computer gespeichert werden. Die von Das deutsche Maserati - Forum gesetzten Cookies können nur auf dieser Website verwendet werden und stellen in keinster Weise ein Sicherheitsrisiko dar.

Bitte teile uns durch untenstehende Auswahl mit, ob Du die Cookies von Das deutsche Maserati - Forum akzeptierst oder ablehnst.
Um alle von Das deutsche Maserati - Forum gesetzten Cookies zu löschen (Grundeinstellung herstellen) bitte hier klicken.

Nachstehend die Auflistung der bei Das deutsche Maserati - Forum verwendeten Cookies sowie deren Bedeutung.


Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass Dir diese Frage erneut gestellt wird.
Hallo Gast
Das Maserati-Forum wurde im Okober 2020 von der MyBB-Version 1.2.2 auf die aktuelle MyBB-Version modifiziert womit alle Sicherheitslücken geschlossen wurden. Wichtig: Es könnte sein, dass Dein Passwort bei der Aktualisierung nicht korrekt mit übernommen werden konnte. Solltest Du bereits registriert gewesen sein, wurde Deine E-Mailadressen mit übernommen. Wenn Probleme beim Login bestehen (falsches Passwort), dann Bitte beim Login ein neues Passwort anfordern welches Dir an die bei der ursprünglichen Registrierung angegebene E-Mailadresse zugesandt wird. Danach mit dem zugesandten Passwort einloggen und im Benutzer-CP Dein gewünschtes Passwort neu eingeben. Dieser Vorgang muss nur einmalig ausgeführt werden. Besten Dank für Dein Verständnis.

Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wellendichtring am Kurbelwellenabtrieb / GT3200
#1
Ich poste das mal, damit Ihr Euch - so Ihr mal dasselbe Problem habt - leichter in der Fehlersuche tut:

Ich hatte im lastfreien Betrieb - also im Bereich wo weder vom Motor Kraft auf den Antriebstrang geleitet wird, noch von den Rädern zum Motor (Schubbetrieb) - ein unangenehmes scheuernd-quitschendes Geräusch aus der Gegend der Kupplung/Schwungscheibe. Dieses trat nur dann auf, wenn der Motor bereits Betriebstemperatur hatte, vor allem und dann am lautesten, im Leerlauf beim Stehen an der Kreuzung. Treten der Kupplung brachte überhaupt keinen Unterschied. Erst beim Wegfahren - Antriebsstrang geht auf Last - war es wieder weg. Ebenfalls weg war das Geräusch, wenn man auf der Hebebühne bei laufendem Motor einen kleinen Spritzer Schmieröl in den Bereich vor der Kupplungsscheibe gesprüht hat.

Guter Rat war gefragt - ich dachte es wird wohl das Kupplungsdrucklager sein. Auch der Maseratihändler meines Vertrauens war dieser Meinung.

So habe ich den Antriebsstrang an dieser Stelle zerlegt, Lager neu, gleich auch die Kupplung neu, Nehmerzylinder neu, alles feinst nach Werkstatthandbuch durchgeführt und auch wieder eingestellt. Bestens. Das Geräusch war noch immer da. Aber es waren doch ALLE Teile an dieser Stelle neu?! Guter Rat ist mehr gefragt als zuvor.

Heute war ich beim Generalimporteur von Österreich. Sprach mit dem Werkstättenleiter. Der hört sich das Geräusch kurz an, öffnet die Motorhaube und zieht den Ölmessstab raus - Geräusch WEG! Stab rein - Geräusch da. "Ah ja" sagt er, "der Motor erzeugt einen zu grossen Unterdruck im Saugbetrieb, da gehört dieser Schlauch hier verschlossen. Denn durch den Unterdruck im Kurbelwellengehäuse wird der Ölfilm des Wellendichtringes abgesaugt und der läuft dann trocken und das ist schlecht - denn dann verschleißt er schneller". Kurzum: diesen Schlauch zu verschließen war eine Werksweisung von Maserati, der Schlauch wurde zur Typisierung der Modellreihe benötigt und ist bei jedem Fahrzeug zu verschliessen, damit eben dieser Unterdruck nicht auftritt. Der Meister selbst nahm sich 20 Minuten Zeit und jetzt läuft die Gute ohne jegliche Störgeräusche - Um diese kleine Wissenslücke - auch bei Masertihändlern vorhanden (!) - zu schliessen bin ich dem Thema ein halbes Jahr nachgelaufen und ich hab' die komplette Kupplung mit allem drum&dran gewechselt!

Eine Skizze hänge ich ans Posting dran - die zeigt den Schlauch der vom Maserati-Meisterschrauber verschlossen wurde.

So einfach kann's gehen, wenn man weiß wovon man spricht. Jedenfalls hat dieser Werkmeister wieder einen Kunden dazu gewonnen.

Euer Joker


Angehängte Dateien
.pdf   Skizze zur Schauchauffindung.pdf (Größe: 28,48 KB / Downloads: 158)
Zitieren
#2
Gilt das auch für Shamal, QP IV Ottocilindri und QP IV Evo oder exklusiv für den 3200?
Zitieren
#3
Servus HH-QP,

das kann ich Dir nicht sagen - am Besten bei Deiner - guten - Maseratiwerkstätte nachfragen. Wie ich gesehen habe, wußte das meine Maseratifachwerkstätte nicht. Deswegen habe ich jetzt eine Neue ...

Joker
Zitieren
#4
Hi Joker,

erstmal rechtherzlichen Dank, denn diese kleine Geschichte von Dir hat mir sehr geholfen!!! Smile2

Fahre einen 3200 GT Baujahr 1999 mit 32000km...

Es ist bei mir genau das gleiche Geräusch (im Stand gewesen), zog den Ölmessstab und siehe da Geräusch war weg. Natürlich hatte ich Deine Skizze dabei, eine 6er Madenschraube am richtigen Schlauch reingedreht und das Geräusch blieb weg!!!

Dieser post von Dir ist Gold wert, Danke LG1978 Smile2Smile2Smile2
Zitieren
#5
hier mal noch ein paar Foto's        
Zitieren
#6
...das freut mich wirklcih, daß Dir meine Geschichte helfen konnte. Ich kenn' das: es nervt gewaltig, wenn man nicht d'raufkommt was es ist - und die Chance das selbst zu lösen war entsprechend minimal.

Hoffentlich fängt die Saison bald wieder an - hab' Entzugserscheinungen ;)

Joker
Zitieren
#7
Ist es in diesem Fall nicht einfacherr und gescheiter, die beiden Anschlüsse direkt am Ansaugkrümmer und Ölabscheider hermetisch (mit Schrauben o.ä.) zu verschließen?
Zitieren
#8
hallo joker, auch von mir ein danke. ich kenn das auch - gelegentlich auf die hebebühne und etwas ölen - half für gewisse zeit. hatte mich irgendwann daran gewöhnt, aber nervt wirklich. Ich werde es im Frühling ausprobieren.
Zitieren
#9
Hallo Joker und Maserati Freunde,


Mein Granturismo 4.2 Baujahr 2008 scheint genau das gleiche Problem zu haben: im Leerlauf bei warmen Motor ein klapperndes Geraeusch: zieht man den Oelmesstab raus: klappern weg, Oelstab rein: klappern wieder da.
Auch ein Problem von Oelunterdruck? Muss man hier auch einen Schlauch verschliessen? Hat jemand tips?
Hat jemand Erfahrung mit diesem Problem?
Herzliche Gruesse
Zitieren
#10
Danke für die Info....

Bei mir ist dieses Wimmern erstmalig aufgetreten nachdem ich die Ansaugbrücke unten hatte und auch ein paar Undichtigkeiten in den Leitungen zum Bremskraftverstärker und Löcher in verschiedenen Schläuchen verschlossen hatte. Daher habe ich eher auf eine bei der Montage der Ansaugbrücke versehntlich verrutschte und daher undichte Gummidichtung unten an der Ansugbrücke zur Spritzwand hin getippt. (Unterdruck war auch beim herausziehen des Ölmessstabes zu merken). Das ganze trat aber nur bei warmen Zustand auf.

Als Madenschraube muste eine Senkkopfschraube auf der Drehbank den Kopf verlieren.

   


Was man allerdings nun beachten muss ist, daß in bestimmten Bereichen des Motors evtl ein höherer Druck herscht und daher möglicherweise irgendwo Öl Austritt wo es vorher nicht ausgetreten ist.

Zum Beispiel hier: (Es tropft erst auf das A und dann auf den Krümmer und raucht und stinkt (brennt ? weis nicht, habe ich nicht abgewartet)

   

Da war irgendwie eine Schraube nicht ganz fest

   


Ich hatte zuerst mit einem abgesoffenen Kerzenloch gerechnet.


Dann ist auch noch eine einem Hinterrad der Druck bei nur 1.6 bar gewesen, da bin ich noch am überlegen wie das zusammen hängen könnte.........








....es war das Reifenventil welches sich gelöst hatte und daher langsam über Wochen die Luft ablies. Nach dem Aufpumpen ist es mir dann teilweise entgegengesprungen. Da ich kein Ventilwerkzeug zu Hand hatte muste das Ventil eben mit einer geöffneten kleinen Zange, die in die Nuten des Ventils greift wieder eingeschraubt werden. Seitdem ist da auch Ruhe.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste