Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
Hallo Gast
Das Forum wurde von der MyBB-Version 1.2.2 auf die aktuelle MyBB-Version 1.8.26. modifiziert womit alle Sicherheitslücken geschlossen wurden. Wichtig: Es könnte sein, dass Dein Passwort bei der Datenbankanpassung/-aktualisierung nicht mit übernommen werden konnte. Solltest Du bereits registriert gewesen sein, wurde Deine E-Mailadressen mit übernommen. Wenn Probleme beim Login bestehen (falsches Passwort), dann Bitte beim Login ein neues Passwort anfordern welches Dir an die bei der ursprünglichen Registrierung angegebene E-Mailadresse zugesandt wird. Danach mit dem zugesandten Passwort einloggen und im Benutzer-CP Dein gewünschtes Passwort neu eingeben. Dieser Vorgang muss nur einmalig ausgeführt werden. Besten Dank für Dein Verständnis.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
3500 GT Inbetriebnahme
#91
Nachdem der Zylinderkopf ab war kam die nächste Überraschung, hier ein typische Standschaden durch Korrosion         oder Korrosion verursacht durch Kühlwasser ohne Kühlerfrostschutz    

Gruß
Robert
BiTurbo Garage ... Standesgemäß beheizt, überwacht und täglich zur Show gestellt.
Zitieren
#92
Die Baustelle Zylinderkopf,
Der Versuch die Stelle von außen abzudichten hat nur bedingt funktioniert sobald der Motor die Betriebstemperatur erreicht hat kam es zum Kühlmittelaustritt. Aus Kostengründen hat man damals zu Dichtmasse gegriffen anstatt alles erneut zu demontieren und dann zu schweißen.      Hier sieht man deutlich den Problemverursacher.    

Gruß
Robert
BiTurbo Garage ... Standesgemäß beheizt, überwacht und täglich zur Show gestellt.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste