Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
Hallo Gast
Das Forum wurde von der MyBB-Version 1.2.2 auf die aktuelle MyBB-Version 1.8.24. modifiziert womit alle Sicherheitslücken geschlossen wurden. Wichtig: Es könnte sein, dass Dein Passwort bei der Datenbankanpassung/-aktualisierung nicht mit übernommen werden konnte. Solltest Du bereits registriert gewesen sein, wurde Deine E-Mailadressen mit übernommen. Wenn Probleme beim Login bestehen (falsches Passwort), dann Bitte beim Login ein neues Passwort anfordern welches Dir an die bei der ursprünglichen Registrierung angegebene E-Mailadresse zugesandt wird. Danach mit dem zugesandten Passwort einloggen und im Benutzer-CP Dein gewünschtes Passwort neu eingeben. Dieser Vorgang muss nur einmalig ausgeführt werden. Besten Dank für Dein Verständnis.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor M138 rasselt beim Start
#11
In diesem Thread ging es überhaupt nicht um Kettenspanner!

Dass eine gelängte Kette auszutasuchen ist, sollte klar sein - daran werden wohl auch die wenigsten Werkstätten scheitern.

Das Rasseln, zumindest beim M139, wird aber oft den Nockenwellenverstellern angelastet - vorwiegend denen mit Nasssumpf. Sie brauchen zum korrekten Arbeiten Öldruck. Wenn sie verschlissen sind, dauert es aufgrund innerer Undichtigkeiten länger, bis sie gefüllt sind. Der Austasuch ist ziemlich zeitaufwendig und teuer.

Auch beim M139 mit Trockensumpf gibt es das Rasseln beim Start, er hat aber andere Nockenwellenversteller als der Nasssumpf und eben den Öldruckspeicher, ähnlich wie beim M138.

Heiko's Beitrag weist daraufhin, dass der Öldruckspeicher des Motors verschleissen kann und dann zu ähnlichen Symptomen führt - sein Austausch ist viel einfacher und preiswerter und hat bei Heiko geholfen.
Zitieren
#12
(19.11.2020, 14:45)pinocchio schrieb: @stefan,

ich bleibe bei meinen Umgangsformen und möchte niemand lehrmeistern. Nochmal: Niemand führt hier eine Grundsatzdiskussion. Es geht nur um den Hinweis, daß der Tausch eines Kettenspanners zwar ein Symptom beseitigen kann, aber den Verschleiß des gesamten Kettenantriebs nicht rückgängig macht. Diese Botschaft kann mit etwas technischem Sachverstand durchaus verstanden und als wertvoller Hinweis genutzt werden. Kann, nicht muss. Damit würde ich es dann belassen wollen.

Der Kettenstrang samt Führung usw ist nicht verschlissen! Der Bursche war in der Fachwerkstatt und geprüft. Es ist der Druckspeicher der undicht war, somit keine Vorspannung. 

Eine defekte Kette mit Spanner usw wird langsam lauter. Bei einem mechanischen Kettenspanner rasselt es bei Defekt auch beim normalen Lauf. Wie Anfangs beschrieben kam die Veränderung von jetzt auf gleich. Da muss dann was anderes faul gewesen sein. Jede Kette und jeder Motor hat natürlich Verschleiß. Der M138 ist trotzdem für 250000 gut.

PS: Zahnriemen usw. wechsel ich bei meinen anderen Fahrzeugen übrigens selbst.

Jetzt is aber auch gut  Smile2

(19.11.2020, 16:04)sstefan schrieb: In diesem Thread ging es überhaupt nicht um Kettenspanner!

Dass eine gelängte Kette auszutasuchen ist, sollte klar sein - daran werden wohl auch die wenigsten Werkstätten scheitern.

Das Rasseln, zumindest beim M139, wird aber oft den Nockenwellenverstellern angelastet - vorwiegend denen mit Nasssumpf. Sie brauchen zum korrekten Arbeiten Öldruck. Wenn sie verschlissen sind, dauert es aufgrund innerer Undichtigkeiten länger, bis sie gefüllt sind. Der Austasuch ist ziemlich zeitaufwendig und teuer.

Auch beim M139 mit Trockensumpf gibt es das Rasseln beim Start, er hat aber andere Nockenwellenversteller als der Nasssumpf und eben den Öldruckspeicher, ähnlich wie beim M138.

Heiko's Beitrag weist daraufhin, dass der Öldruckspeicher des Motors verschleissen kann und dann zu ähnlichen Symptomen führt - sein Austausch ist viel einfacher und preiswerter und hat bei Heiko geholfen.

Beim M139 werden "Rückschlagventile" nachträglich eingebaut. Das ist ein etwas anderes Problem und wird auch seit Ewigkeiten diskutiert. Da gibt es eine Änderung in der Lagerung, welche ich hier aber nicht bewerten kann. Dazu gibt es Videos auf YouTube.
Zitieren
#13
Hallo Heiko,
die Rückschlagventilnachrüstung ist für den Nasssumpfmotor eine Option, beim Trockensumpf im DuoSelect ist die ganze Nockenwellenverstellung anders und hat auch einen Druckspeicher. Wie geschrieben, werde ich den demnächst tauschen und berichten, ob's was gebracht hat. Wenn ich Zündung und Kraftstoffzufuhr vor dem Start deaktiviere und ihn so Öldruck aufbauen lasse und dann danach starte, habe ich auch kein Rasseln.

Gruß

Stefan
Zitieren
#14
Schade das hier doch einiges verloren gegangen ist. Auch im alten und ganz alten Forum wurde lange vor meiner Zeit mit dem 4200er diskutiert. Wenn ich es noch richtig in Erinnerung habe, hat jemand eine Oel-Pumpe vom CC-Getriebe zwischengeschaltet. Ist die elektrisch? Zündung an und der Druck wurde wie bei einer BePu aufgebaut. Da war dann auch ruhe.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste