Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
Hallo Gast
Das Forum wurde von der MyBB-Version 1.2.2 auf die aktuelle MyBB-Version 1.8.26. modifiziert womit alle Sicherheitslücken geschlossen wurden. Wichtig: Es könnte sein, dass Dein Passwort bei der Datenbankanpassung/-aktualisierung nicht mit übernommen werden konnte. Solltest Du bereits registriert gewesen sein, wurde Deine E-Mailadressen mit übernommen. Wenn Probleme beim Login bestehen (falsches Passwort), dann Bitte beim Login ein neues Passwort anfordern welches Dir an die bei der ursprünglichen Registrierung angegebene E-Mailadresse zugesandt wird. Danach mit dem zugesandten Passwort einloggen und im Benutzer-CP Dein gewünschtes Passwort neu eingeben. Dieser Vorgang muss nur einmalig ausgeführt werden. Besten Dank für Dein Verständnis.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Granturismo 2008 merkwuerdiges Geraeusch im Motor
#1
Hallo,

Habe seit kurzem einen Granturismo  4.2 Baujahr 2008, 53k km gelaufen.
Bei warmen Motor macht er im Leerlauf ein merkwuerdiges klackerndes Geraeusch.
Beim gasaufnehmen geht das Geraeusch weg. Wenn man den Oelpeilstab rauszieht geht das Geraeusch auch weg, kommt aber gleich wieder zurueck wenn Peilstab zurueckgesteckt wurde.
Hatte den Wagen in der Werkstatt, da konnte man aber nicht viel sagen. Man hat eine Spanrolle gewechselt, aber das Geraeusch ist immer noch da.

Vielleicht hat jemand hier im Forum ja eine Idee wie man das Problem beheben kann.
Zitieren
#2
https://maserati-forum.de/showthread.php?tid=1650


schau mal hier

Micha
Zitieren
#3
Danke fuer de Hinweis. Hatte ich auch schon gesehen. Der Motoraufbau des 3.2 turbo ist anders als der 4.2 sauger, ich kann auch die Schlaeucher der skizze von Joker bei mir nicht finden.
Zitieren
#4
Der Ölabscheider scheint beim 4200er unter der Ansaugbrücke zu sein
Zitieren
#5
Danke fuer den Link. Wirklich sehr deutlich, trotzdem weiss ich immer noch nicht wie ich dass Geraeusch wegbekomme
Zitieren
#6
knifflich weil der Ölabscheider offenbar direkt auf dem Block sitzt, evtl. kann man den Querschnitt vom Schlauch der vom Ölabscheider zur Ansaugbrücke  geht verkleinern, aber das solte eher jemand raten der sich da wirklich auskennt.

Oder einen Ölmesstab so modifizieren das er "nicht ganz dicht ist" ggf. mit Filter davor damit kein Dreck ins Öl gesaugt wird und für etwaige kontrollen (TÜV) den Originalen wieder einstecken.  aber auch hier evtl jemanden fragen der sich damit auskennt.

Früher hätter der Yannick sicher etwas hierzu beigetragen.

Wiki hat auch ein bischen Hintergrund
Zitieren
#7
Dass der 3.2 er ein komplett anderer Motor ist, ist mir natürlich bewusst. Ich hatte den Link gepostet weil das ja schon sehr markant ist, wenn beim neueren Motor ebenfalls ein "Geräusch" mittels Ölmesstab beeinflusst werden kann.
Du warst ja wie du schreibst bei einer Werkstatt. Haben die das mit dem Ölmesstab registriert ? Die Frage deshalb weil, wenn es zuvor eine Anweisung für den 3,2 er gab, wie Joker schreibt, und das beim 4.2 auch identisch auftreten kann, es logisch wäre wenn es dann auch für diesen Motor eine Anweisung gibt.
Insofern würde ich also diesbezüglich einfach einmal den freundlichen drauf ansprechen.
Micha
Zitieren
#8
Meine Werkstatt sucht noch nach dem Fehler und kann sich das nicht erklaeren. Anscheinend noch nicht oft vorgekommen.....ist keine Maserati werkstatt aber eine Specializt fuer Sportwagen, Porsche, Ferrari, usw. Hatte bis jetzt 12 Maseratis mit dem 4.2 Motor unter der Hand, aber noch nie mit diesem Fehler.

Ich hatte den Fehler selbst entdeckt und durch den Artikel vom Joker dann auch einmal den Oelstab rausgezogen und siehe da, Geraeusch geht weg.

Ich wollte das Geraeusch als kurz handy video posten, ist mir aber nicht gelungen.

LG
Zitieren
#9
Hallo: Hier ein link zu diesem merkwuerdigen Motorgeraeusch; heute aufgenommen
Vielleicht kann mit hier jemand helfen? Was/ wo kommt das Geraeusch her, wie kann man es reparieren. Auf YouTube von Corvette.dude selbes Problem mit Maserati GranTurismo 2014: Maserati US und Italien behaupten in diesem Fall, das Geraeusch waere normal. ????

https://youtu.be/L1Ry30_KzEo
Zitieren
#10
tglatzel schrieb:Hallo:   Hier ein link zu diesem merkwuerdigen Motorgeraeusch; heute aufgenommen
Vielleicht kann mit hier jemand helfen? Was/ wo kommt das Geraeusch her, wie kann man es reparieren. Auf YouTube von Corvette.dude selbes Problem mit Maserati GranTurismo 2014:  Maserati US und Italien behaupten in diesem Fall, das Geraeusch waere normal. ????

https://youtu.be/L1Ry30_KzEo

Wow das hört sich echt komisch an und ich kann da leider nicht weiterhelfen, aber hast du in Maseratilife.com und sportsmaserati nachgeschaut, ob einer im Forum was ähnliches berichtet hat? ansonsten melde dich da an und schreib mal in den beiden Foren, vllt har einer das gleiche Problem wir du. Viel glück und bin gespannt was die Lösung ist.

Viele Grüße,
Saif
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste